API Connect Developer Portal XSS (CVE-2018-1430)

API Connect Developer Portal is affected by cross-site scripting vulnerability (CVE-2018-1430)

Recommended Post